Ford transit 125-350 del 2004 non supera i 110km/h

modificato settembre 2015 in Camper-Tecnica
Un saluto a tutti i camperisti ho bisogno delle chiarezze. Premetto che sono un nuovo camperista e che di motori non e capisco molto. Acquistando il mio Ford questa estate il rivenditore mi ha detto di mettere l'additivo al primo pieno, perchè era fermo da troppo tempo doveva essere pulito tutto il circuito e mi ha pure detto che se succedeva un calo di potenza di non preoccuparsi, bastava spegnere e riaccendere. Fatto sta che dopo il secondo pieno e al ritorno delle vacanze si accende la spia delle candelette con una riduzione di potenza ( Roma Aosta è stato un calvario ), fermandomi ogni 5/6 km per spegnere e riaccendere, il camper quando arrivava a 90/95 km/h perdeva appunto di potenza, non superando gli 80 Km/h. Per farla breve il camper va alla ford ( a spese di chi me la venduto ) in garanzia. Il problema mi dice il meccanico, che trova al computer è il famoso EGR, e smontandolo trova appunto otturato e lo sostituisce, tenendomi al corrente che poteva avere problemi anche la valvola o una cosa del genere. Comunque il meccanico dice che al computer non gli segnala più nulla ma che il camper non è ancora al 100%. Non sa se puo essere la pompa e deve parlare con chi me l'ha venduto. stamattina provo il camper effettivamente è migliorato tantissimo; non c'e più quel rumore assordante che faceva prima il motore, come se rimanesse accellerato, la turbina fischia di meno, il motore è più potente sembra quasi nuovo,ma quando con la quinta marcia voglio portarlo al massimo si sente come un vuoto sotto il pedale ( per una frazione di secondo )non superando i 110 km/h. Non perde più di potenza, ma non va sopra i 110 e le prestazioni li sento, ma e come se ci fosse un limitatore.Ho sentito molte cose riguardo a questo problema, pompa , gasolio sporco e quindi pulire la tanica. Il problema questo camper l'ho aveva in passato il vecchiom proprietario che non ha mai risolto. Chiedo a voi che sarà mai? il camper è in attesa di portarlo a torino in una ford che potrebbe risolvere il problema... si spera. Spero di avere dei chiarimenti da tutti voi e mi scuso per il mio prolungamento . Un saluto a tutti i camperisti. Hantony

Commenti

  • modificato 02:04
    la cosa non dovrebbe essere così grave comunque ti ho inviato un messaggio in posta privata.
  • modificato 02:04
    Grazie del consiglio, ho provato a chiamarti, spero di sentirti per quei chiarimenti.
  • modificato 02:04
    Ciao io ho come te un transit 125 T350 su mansardato e ti assicuro che comunque non fa tanto di più io oggi ho toccato i 130km/h sulla TO-SV in discesa, sono motori robusti ma non sono delle schegge .sui vuoti li faceva anche a me ogni tanto ma poi ho fatto un tagliando completo e non lo ha più fatto.spero di averti fatto cosa graditaSALUTI
  • modificato 02:04
    ciao Gianni80 benvenuto tra noi
  • modificato 02:04
    Ciao Gianni80, e grazie per il tuo commento sicuramente utile. Non penso che il camper debba arrivare a fare quei km/h, anche perchè chi me la venduto mi ha detto che dovrebbe fare di più. Lunedi prossimo il camper andrà a torino, loro dovrebbero risolvere la cosa. Grazie, salutiHantony.
  • Sig. Antony, ho anchio il suo stesso camper con lo stesso problema, ma alla Ford di Torino come hanno risolto il problema?

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file