Non si avvia

Salve a tutti ragazzi ho un fiat 290 max del 1991
Da un po' di tempo mi dava problemi all'avvio, quando cercavo di partirlo di solito faccio riscaldare le candelette  e poi parte tranquillamente. Ho notato che dovevo riaprire un paio di volte il quadro per far prendere le candelette, se provavo ad avviarlo senza averle fatte scaldare non girava nemmeno il motorino. Ora da un paio di giorni non parte più totalmente in pratica quando accendo il quadro accendono le spie e quando provo ad avviarlo sia quando scaldano le candele e sia senza farle scaldare mi resta la spia della batteria accesa e non parte non gira al solito il motorino. E inoltre per togliere quella spia della batteria accesa devo togliere lo stacca batterie e con la spia accesa ho visto uscire fumo da dentro lo sterzo. A qualcuno è mai capitata na roba del genere?? Ho chiesto al mio meccanico e mi ha consigliato di portarlo da un elettrauto. Il problema è che ora non parte e l'elettrauto è abbastanza distante. Grazie a tutti per la lettura spero in vostre risposte😊😊

Commenti

  • se esce fumo d asotto lo sterzo di sicuro hai qualcosa a massa per cui lascia perdere ulteriori tentativi faresti, magari oppure sicuro, danni che diventato poi importanti ed assai costosi, devi trovare un elettrauto che venga li sul posto e magari trovi il problema isoli il problema e ti faccia partire per andare solo ed esclusivamente in officina
  • per me hai la batteria del motore morta, prova a fare il ponte con un auto accesa e i cavi vedrai che va e hai risolto è la batteria motore da cambiare.
    “La mia casa continuerà a viaggiare su due gambe e i miei sogni non avranno frontiere.” 

    CHE GUEVARA
  • Brianzagolf ha detto:
    per me hai la batteria del motore morta, prova a fare il ponte con un auto accesa e i cavi vedrai che va e hai risolto è la batteria motore da cambiare.
    Batterie prese entrambe nuove sia motore che servizi da neanche 2 mesi. E ho provato anche coi cavi per togliere ogni dubbio ma niente. 
  • Ho risolto con un elettrauto. Alla fine era un cavo della batteria ossidato😅
  • Allora ancora gli elettrauto servono a qualcosa e magari costano poco  :) :) :)
  • dove era quel cavo ?
    “La mia casa continuerà a viaggiare su due gambe e i miei sogni non avranno frontiere.” 

    CHE GUEVARA
  • Brianzagolf ha detto:
    dove era quel cavo ?
    Era il cavo negativo collegato alla batteria ossidato. Ora altro problema mi sa si sia bruciato il quadro 😔
  • Camperistanew ha detto:
    Brianzagolf ha detto:
    dove era quel cavo ?
    Era il cavo negativo collegato alla batteria ossidato. Ora altro problema mi sa si sia bruciato il quadro 😔
    io faccio il meccanico da tantissimo tempo e a me sorge un dubbio? ma quando giravi la chiave che facevi dormivi? questo non per essere cattivo e offensivo ma di sicuro se c'era un cavo ossidato le lampadine del quadro quando tentavi di fare avviamento si affievolivano o peggio si spegneva tutto, e in questi casi se uno fa le cose in modo intelligente smette tutto e non fa più avviamento invece magari si insiste, che si sia bruciato il quadro mi sembra strano, ma almeno tu sai cos'è il quadro oppure hai detto tanto per dire perchè tecnicamente il quadro e quella parte dove ci sono gli strumenti e le spie invece quello che tu probabilmente ed erroneamente chiami quadro è il blocchetto di avviamento, piccola differenza ma sostanziale, e che a forza di insistere i contatti del blocchetto di avviamento si siano bruciati può essere, ma la cosa non è poi così drammatica l'importante e farci mettere mano do chi sa e non andare per tentativi senza capirci nulla o per sentito dire.
    perchè qui ultimamente, ma qui meno e su facebookche si hanno le risposte più stupide e le più inverosimili date da gente che manco sa dove sta di casa se non ha il navigatore per cui quando si fanno domande di carattere tecnico bisogna andarci piano a prendere le risposte specie su facebook, dove ogni idiota ha il diritto di sentenziare tanto difficilmente rimane traccia, nvece qui rimane eccome
  • camperlento ha detto:
    Camperistanew ha detto:
    Brianzagolf ha detto:
    dove era quel cavo ?
    Era il cavo negativo collegato alla batteria ossidato. Ora altro problema mi sa si sia bruciato il quadro 😔
    io faccio il meccanico da tantissimo tempo e a me sorge un dubbio? ma quando giravi la chiave che facevi dormivi? questo non per essere cattivo e offensivo ma di sicuro se c'era un cavo ossidato le lampadine del quadro quando tentavi di fare avviamento si affievolivano o peggio si spegneva tutto, e in questi casi se uno fa le cose in modo intelligente smette tutto e non fa più avviamento invece magari si insiste, che si sia bruciato il quadro mi sembra strano, ma almeno tu sai cos'è il quadro oppure hai detto tanto per dire perchè tecnicamente il quadro e quella parte dove ci sono gli strumenti e le spie invece quello che tu probabilmente ed erroneamente chiami quadro è il blocchetto di avviamento, piccola differenza ma sostanziale, e che a forza di insistere i contatti del blocchetto di avviamento si siano bruciati può essere, ma la cosa non è poi così drammatica l'importante e farci mettere mano do chi sa e non andare per tentativi senza capirci nulla o per sentito dire.
    perchè qui ultimamente, ma qui meno e su facebookche si hanno le risposte più stupide e le più inverosimili date da gente che manco sa dove sta di casa se non ha il navigatore per cui quando si fanno domande di carattere tecnico bisogna andarci piano a prendere le risposte specie su facebook, dove ogni idiota ha il diritto di sentenziare tanto difficilmente rimane traccia, nvece qui rimane eccome
    Il mezzo lo aveva controllato il meccanico e comunque non si affievoliva nessuna spia e mi ha consigliato di chiamare un elettrauto, il quale ha individuato fosse il cavo negativo ossidato. E comunque so benissimo cosa sia il quadro. Ed è proprio quello che non funziona. Comunque questo forum è anche fatto per porre domande del genere. C'è sempre chi ne sa qualcosa o ha avuto problemi simili e se ho chiesto qui era tanto per farmi un idea di quale fosse il problema e magari con banali prove si può risolvere. :) e ringrazio sempre le persone disponibili a rispondere ognuno con i propri consigli 😊
  • se è il quadro strumenti o è un nulla una semplice massa oppure sono dolori, altre strade difficile, se le lampadine non si affievolivano non era solo il cavo ossidato, purtroppo bisogna andarci dietro passo passo, un elettrauto magari vecchio stampo ci sa mettere mano

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file