Perdita acqua tubo sotto camper (no valvola frost truma)

modificato 15:29 in Fai da Te
Help, ho il camper che perde acqua da un tubo sotto Camper, no valvola frost truma.Camper del 2017 nuovo, pompa shurflo 7 lit/min.Il problema si presenta quando apriamo non completamente un rubinetto lato acqua fredda o mix fredda calda . Se apriamo solo acqua calda tutto ok.Qualcuno ha suggerimenti a riguardo...??Grazie milleBuoni km a tuttiDario

Commenti

  • modificato 15:29
    devi trovare il punto dove hai la perdita e ripararlo
    Chi va "Sano" va piano e va lontano...
  • modificato 15:29
    Buongiorno e grazie per l'utile suggerimento. *shok*aq...Non ci avevo pensato.Qualche altro suggerimento?grazie mille ancora a tuttibuoni km
  • modificato 15:29
    Visto come hai risposto a fliege ho quasi paura a scrivere ... credo che lui non volesse fare del sarcasmo ne scrivere l'ovvio, ma intendesse che l'unica cosa fattibile è seguire l'impianto partendo dalla pompa fino al rinvenimento della perdita, e che di fatto sia l'unica cosa fattibile!
  • modificato 15:29
    Date le informazioni fornite, se avessi la bacchetta magica gli avrei risposto in altro modo,
    Chi va "Sano" va piano e va lontano...
  • modificato 15:29
    per una perdita d'acqua se non è evidente e visibile, ma allora non avrebbe fatto la domanda, non resta che seguire l'impianto e trovare dove perde, c'è poco sarcasmo e poco da ribattere altre soluzioni non ci sono, Fliege ha solo dato l'unica risposta sensata il resto solo acqua
  • modificato 15:29
    Si.....chiedo scusa. Pensavo di essermi spiegato...e la prima risposta mi aveva fatto sorridere, chiedo venia per il sarcasmo con cui ho risposto. Colpa mia.Nello specifico vedo solo 2 tubi che escono dal fondo del camper...uno è della valvola truma e l'altra, quella che perde quando apro il rubinetto non so....siccome sono in uscita la mia domanda era rivolta per sapere se fosse capitato a qualcuno e potesse indirizzarmi meglio nella risoluzione del problema senza dover smontare divanetto e seguire il tubo....magari è solo un problema di pressostato pompa troppo elevato, la butto lì. Cmq chiedo scusa ancora per la rsposta. Grazie ancora a tutti.
  • modificato 15:29
    Quindi non è una perdita che ti manda acqua in giro per il camper ... l'acqua esce da un tubo di scarico? Ho capito bene?
  • modificato 15:29
    Sì, esattamente...Come dicevo solo quando usiamo acqua fredda o mista fredda e con rubinetti poco aperti esce da questo tubo che non so cosa sia.Grazie mille
  • modificato 15:29
    è un modello recente chiediamo in fabbrica ?proviamo.ciao
    La mia casa continuerà  a viaggiare su due gambe e i miei sogni non avranno frontiere. 

    CHE GUEVARA
  • modificato 15:29
    Ciao Brianza, camper magis xt 35 del 2017 nuovo, con pompa shurflo trail King 7. Magari riuscissi ad avere info.Grazie mille
  • modificato 15:29
    Si le info arrivano abbi pazienza che erano tutti a Dusseldorf un paio di giorni e ci rispondono.ciao
    La mia casa continuerà  a viaggiare su due gambe e i miei sogni non avranno frontiere. 

    CHE GUEVARA
  • modificato 15:29
    forse, dico forse, non è che ha il rubinetto di scarico impianto da qualche parte? cerca segui i tubi non hai altro da fare, oppure c'è un buco in un tubo, il pressostato centra ben poco, lui stacca ed attacca non fa niente altro
  • modificato 15:29
    potrebbe essere uno scarico dei serbatoi ma strano che perda quando apre l'acqua calda.Domani dovrebbero rientrare quelli di trigano vediamo che dicono.
    La mia casa continuerà  a viaggiare su due gambe e i miei sogni non avranno frontiere. 

    CHE GUEVARA
  • modificato 15:29
    Brianzagolf ha scritto:
    potrebbe essere uno scarico dei serbatoi ma strano che perda quando apre l'acqua calda. Domani dovrebbero rientrare quelli di trigano vediamo che dicono.
    se non sbaglio aveva detto acqua fredda o se miscela la fredda con la calda, ancora più misterioso, più che cercare da dove esce l'acqua altro mi sembra ci sia ben poco da fare
  • modificato 15:29
    si dovrebbe capire anche a cosa serve il tubo sotto il camper, sicuramente uno scarico o un troppo pieno, così si individuerebbe anche la causa, ma solo il possessore può indagare
    Chi va "Sano" va piano e va lontano...
  • modificato 15:29
    fliege ha scritto:
    si dovrebbe capire anche a cosa serve il tubo sotto il camper, sicuramente uno scarico o un troppo pieno, così si individuerebbe anche la causa, ma solo il possessore può indagare
    senza guardare e vedere da dove arriva il tubo non si fa nulla, qui bisogna sporcarsi le mani altrimenti la perdità c'è è rimane, non ci sono soluzioni magiche ne fantasiose
  • modificato 15:29
    Grazie a tutti. Appena riesco a fermarmi in un campeggio tranquillo provo a vedere cosa sia smontando il divanetto. Nel frattempo aspetto le info di Brianza se riesce a sentire quelli della trigano. Magari mi evitano lo smontaggio. Per ora ho risolto con bottiglia sotto al tubo per evitare spiacevoli figure da italiano qui in Portogallo.Grazie a tutti come sempre vi terrò aggiornati
  • modificato 15:29
    Quella della bottiglia è davvero un'ottima idea!Io aspetterei info da trigano ... dopotutto parliamo di un tubo che probabilmente è stato messo li proprio per questa cosa e ... una risposta sicuramente ce l'avranno da darti :)
  • modificato 15:29
    Ecco la risposta dei tecnici di Triganò:" non mi sembra un problema d’impianto idrico, in quanto la perdita dovrebbe essere continua anche a miscelatore chiuso. Molto probabilmente il problema è proprio di quest’ultimo che perde a bassa pressione, e l’acqua poi trova la strada per uscire da sotto il veicolo.Dovrebbero verificare se la perdita è effettivamente dal miscelatore." ciao
    La mia casa continuerà  a viaggiare su due gambe e i miei sogni non avranno frontiere. 

    CHE GUEVARA
  • modificato 15:29
    Visto che è nuovo si riporta dal concessionario che indaga e sistema.
  • modificato 15:29
    Grazie mille Brianza.Comincerò con il vedere questo tubo cosa sia poi appena a casa vedrò di portarlo dal rivenditore.Vi farò sapere.Buoni km a tutti
  • modificato 15:29
    hai risolto con la perdita? individuato il punto da dove fuoriesce l'acqua?
    .... dall'etruschia centrale viterbese.....
    è il voler giudicare che ci sconfigge... (Col. Kurtz)


  • modificato 15:29
    Ciao Alien,ancora no...siamo tornati sabato sera a casa e lunedì giornata intera l'ho passata in pulizie camper fuori e dentro...con relativa igenizzazione di tutti i serbatoi....cmq è parcheggiato sotto casa, ed appena ho il tempo necessario (inteso come tempo libero da lavoro, figli e moglie) verificherò il tutto....nel frattempo la vacanza è proseguita con bottiglia sotto al camper senza intoppi.....ho visto inoltre che la perdita cmq è limitata a meno di una bottiglia per circa 60/70 lt di serbatoio acqua consumati.....bà.....chissà da cosa dipenderà....!!!Buoni km
  • modificato settembre 2018
    ciao Dario, quel che pare strana è la presenza di due tubi.senti, domanda stupida, non è che ti va acqua nel piano cucina per caso? quello è collegato all'esterno. se controlli dovresti avere un piccolo foro con relativo tappo sul piano, se ti cade acqua o durante la pulizia si leva il tappo e l'acqua se ne va direttamente all'esterno... quindi la domanda è: non è che per caso mentre apri il rubinetto ti è andata acqua nel piano? o magari tua moglie ha lavato il piano cottura e levato il tappo?
    .... dall'etruschia centrale viterbese.....
    è il voler giudicare che ci sconfigge... (Col. Kurtz)


  • modificato 15:29
    Ciao Alien,e forumisti tutti....credo di aver risolto l'arcano....dopo aver smontato tutto.Il tubo è dalla valvola di sfogo della truma combi4...ora che faccio cambio la valvola o la smonto e metto a mollo nell'anticalcare? È successo già a qualcuno?Grazie a tutti e buoni kmPs:...non ho trovato tappi nel piano cucina...possibile che non li facciano più?!
  • modificato 15:29
    Io cambierei la valvola, le valvole di sicurezza devono funzionare bene.Se ti rimane un po di calcare o si deteriora rischi di non farla funzionare più
    Chi va "Sano" va piano e va lontano...
  • modificato 15:29
    DARIO79 ha scritto:
    Ciao Alien,e forumisti tutti....credo di aver risolto l'arcano....dopo aver smontato tutto. Il tubo è dalla valvola di sfogo della truma combi4...ora che faccio cambio la valvola o la smonto e metto a mollo nell'anticalcare? È successo già a qualcuno?Grazie a tutti e buoni km Ps:...non ho trovato tappi nel piano cucina...possibile che non li facciano più?!
    Che valvola hai quella elettrica o l'ultima( grigia con pulsante e carica blu)ciao
    La mia casa continuerà  a viaggiare su due gambe e i miei sogni non avranno frontiere. 

    CHE GUEVARA
  • modificato 15:29
    Ciao Brianza,no in realtà non si tratta della Frost Truma, ma della valvola di sfiato della truma, quel famoso secondo tubo maledetto.......Considerando che la garanzia Truma è 3 anni se non sbaglio, porterei tutto riccamente dal conce a farmela sostituire....considerando che il gingillo costa 50 Euri.Grazie a tutti come sempre

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file