Anomalia avviamento

modificato 10:53 in Camper-Tecnica
Rieccomi quì, l'inverno porta problemi.E' da qualche giorno che oltre al problema elettrico (post scritto lunedi) mi si è aggiunto un'altro problema, il mio camper è un ducato 2.5 tdi anno 96, dopo un po di ore che sta fermo l'accensione è lunga, la spia candelette non si spegne e dopo essere partito la spia inizia a lampeggiare e sento un relè che stacca attacca a ritmo di spia. cosa può essere? una volta che il motore è caldo parte subito e non da nessun problema.
Grazie a tutti

Commenti

  • modificato gennaio 2011
    A me succede una cosa simile ma il mezzo è in iveco '97, leggendo le istruzioni del mezzo la cosa è normale perchè se non sbaglio sotto i 4° entra in funzione un meccanismo che non ricordo bene, che mantiene inserita la candeletta per un tot anche dopo l'avviamento.
    Prova a leggere le istruzioni del mezzo, o aspetta maggiori info da chi ne sa + di me di meccanica.
    Non so se il ducato ha tale sistema.

    tonio66
  • modificato 10:53
    Anche te senti il relè che continua a trillare dopo l'avviamento? Grazie
  • modificato 10:53
    Del rumore del relè non ho mai fatto caso, ma per far lampeggiare la spia penso sia normale, comunque dai un'occhiata al libretto delle istruzioni e sei tranquillo, oppure aspetta notizie da qualche ducatista (furgone) :D

    tonio66
  • modificato 10:53
    nel ducato 25td monta una candeletta unica con un quinto iniettore sul colettore di aspirazione.
    quando si verificano condizioni estreme la candeletta rimane attaccata per molto tempo essendo una sola e se fate l'avviamento prima del dovuto si sente un tichettio di rele' questo e' tutto normale tranqullo
  • modificato 10:53
    Quel'ottimo motore aveva un soprannome: "il freddoloso" proprio per la difiicoltà congenita di avviarsi alle temperature più basse.
    In alcune versioni montate su IVECO (vecchi daily) aveva un termoavviatore (una sorta di bruciatore a fiamma nel collettore di aspirazione) per agevolarne l'avviamento.
  • modificato 10:53
    Salve mi chiamo Paolo, vorrei se possibile un'informazione; dove sono posizionate le candelette del ducato cc.2300 cv.130 del 2009. Ho un problema all'accensione del mezzo quando e freddo:- parte poi si spegne subito, quando la temperatura è normale o quando è caldo il motore parte subito. Vorrei appunto controllare la funzionalità delle candelette. In attesa ringrazzio.
  • modificato 10:53
    ciao Paolo, parte e poi si spegne.. hai controllato che il filtro del gasolio non sia pieno di zozzerie varie?
    con le candelette bruciate non ti avvierebbe proprio.. ma se parte e si spegne potrebbe essere un problema di alimentazione ...
    .... dall'etruschia centrale viterbese.....
    è il voler giudicare che ci sconfigge... (Col. Kurtz)


  • modificato 10:53
    Ciao "alien", avevo controllato e per scrupolo cambiato il filtro del gasolio anche se il mezzo segnava solo Km.13500. Comunque questa mattina dopo tre avviamenti, leggermente scaldato al minimo, nel muoverlo sembrava andare con tre cilindri. Quindi, non sapendo cosa fare, appena si è stabilizzato sono andato in officina fiat ed adesso sono in attesa di referto (speriamo bene).Penso che tu abbia raggione potrebbe essere un problema di alimentazione.
  • modificato 10:53
    [quote]luce1asmara:
    Ciao "alien", avevo controllato e per scrupolo cambiato il filtro del gasolio anche se il mezzo segnava solo Km.13500. Comunque questa mattina dopo tre avviamenti, leggermente scaldato al minimo, nel muoverlo sembrava andare con tre cilindri. Quindi, non sapendo cosa fare, appena si è stabilizzato sono andato in officina fiat ed adesso sono in attesa di referto (speriamo bene).Penso che tu abbia raggione potrebbe essere un problema di alimentazione. [/quote]

    C'è il responso?
    Giusto per capire.:D
  • modificato 10:53
    vero.. facci sapere.... servirà anche a noi tutti!!
    .... dall'etruschia centrale viterbese.....
    è il voler giudicare che ci sconfigge... (Col. Kurtz)


  • modificato 10:53
    Ragazzi primo week in montagna con il camper, destinazione Bardonecchia, arrivo sabato parcheggio ed inizio il wekk, ieri alla ripartenza per tornare a casa inizio l'avviamento del camper e........ non voleva partire, dopo quasi una 10 di avviamenti ecco finalmente il motore accendersi, eppure non ha fatto freddissimo, ieri c'era un bellissimo sole, per fortuna che la batteria a retto. Ciao a tutti
  • modificato 10:53
    [quote]milinax:
    Ragazzi primo week in montagna con il camper, destinazione Bardonecchia, arrivo sabato parcheggio ed inizio il wekk, ieri alla ripartenza per tornare a casa inizio l'avviamento del camper e........ non voleva partire, dopo quasi una 10 di avviamenti ecco finalmente il motore accendersi, eppure non ha fatto freddissimo, ieri c'era un bellissimo sole, per fortuna che la batteria a retto. Ciao a tutti [/quote]

    La batteria motore come è presa?
    Ampere in spunto quanti?
    Io ho avuto problemi di avviamento che imputavo al freddo.
    Il problema stava nella BM.
    Aveva 4-5 anni di vita.
    Sostituita, problema avviamento risolto. ;)
  • modificato 10:53
    [quote]milinax:
    Ragazzi primo week in montagna con il camper, destinazione Bardonecchia, arrivo sabato parcheggio ed inizio il wekk, ieri alla ripartenza per tornare a casa inizio l'avviamento del camper e........ non voleva partire, dopo quasi una 10 di avviamenti ecco finalmente il motore accendersi, eppure non ha fatto freddissimo, ieri c'era un bellissimo sole, per fortuna che la batteria a retto. Ciao a tutti [/quote]

    Fai controllare quanti giri fà il motorino di avviamento con il computer collegato alla centralina nel memento della messa in moto e potrai stabilire se dipende dalla batteria o dal motorino. Se, come dici tu, la batteria ha retto per dieci prove, credo non dipenda da lei. Tentar non nuoce.........

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file