Ciao, mi presento

Ciao aTutti, Sono Francesco e da poco ho acquistato un CI Elliot Garage!Come potete ben immaginare ho passato il weekend a controllarlo, pulirlo, osservarlo, coccolarlo come farebbe un bambino con il suo nuovo giocattolo. Tra le varie cose ho individuato un anomalia con le luci di poszone posteriori. All'inizio tutto funziona, tutte le luci (sia di ingombro che di posizione funzionano).Dopo un pò la luce di posizione destra e la luce di ingombro in alto a sinistra si spengono.L'ho notato dopo aver fatto un pò di strada.Altra cosa sono le luci di posizione anteriori.Anche qui leggendo i vari forum ho trovato diversi pareri sul funzionamento delle luci di posizione.Il mio è un Ducato 2300 130 CV del 2012. l'interrutore delle luci (Manopola a sinistra) ha 2 posizioni la 0 e la 1.A motore acceso, la 0 corrisponde a tutto spento, la 1 corrisponde a fari anabbalgianti accesi.A motore spento, la 0 corrisponde a tutto spento, la 1 corrisponde a luci di posizione accese.Quando mi sono accorto del malfunzionamneto delle luci posteriori ho notato che la luce di posizione destra a motore spento non si accende.Spero di esserre stato esaustivo.Qualcuno ha qualche suggerimento da cosa possa dipendere tale anomalia? Grazie a tutti!

Commenti

  • modificato 07:03
    Ciao e benvenuto, il problema che stai descrivendo, a me l'ha fatto dopo 3 anni dall'aquisto(parlo di mezzo nuovo)a me non funzionava una luce e freccia post. mentre quella posta sul retrovisore lampeggiava tipo falso contattoDopo vari impazzimenti ho trovato la causa, si trattava di un cablaggio fatto dalla casa, per prolungare i fili delle luci posteriori( anch'io avevo il camper col garage), si tratta di un blocchetto di unione di plastica con all' interno dei faston, l'ho eliminato e ricollegato i fili con dei connettori a pinsare, fine problemaSe vuoi controllare, lo puoi trovare sotto almezzo, di solito è all'interno del fascione, puoi anche provare con dello spry per contatti, facci sapere se risolvi
  • modificato 07:03
    Ciao Francesco benvenuto, da dove scrivi?
    dal capoluogo della Tuscia
  • modificato 07:03
    Ciao, sono di Perugia
  • Benvenuto caro Francesco, dal pirata e la sua ciurma.
  • modificato 07:03
    ben arrivato.potrebbe anche dipendere da una massa che si è ossidata...
    .... dall'etruschia centrale viterbese.....
    è il voler giudicare che ci sconfigge... (Col. Kurtz)


  • Ciao Francesco, per il fatto che funzionino solo le luci del lato sinistro a motore spento e' una cosa che ritengo normale nelle motorizzazioni fiat , servono per illuminare il lato che ingombra la carreggiata a mezzo fermo in parcheggio. Mi spiego meglio, se parcheggi il mezzo in strada nel senso di marcia il lato sinistro del mezzo risulta nel lato della strada e si accendono solo quelle nel lato esposto alla carreggiata per rendere visibile il mezzo. Lo facevano anche le vecchie fiat con il pulsantino vicino al blocchetto di accensione del motore.
  • modificato 07:03
    Ciao Francesco

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file