Ventole Radiatore

Salve a tutti, una curiosità   ho acquistato da poco un T-Loft 450  su meccanica Fiat 2.3 -140CV
Ho notato che accendendo il motore, ( calcolando le temperature attuali a Milano)  le ventole del radiatore girano alla prima velocità....
Qualcuno potrebbe dirmi se la cosa è normale???   succede anche a voi??
oppure potrebbe essere un difetto del Bulbo del radiatore??
grazie in anticipo

Commenti

  • ciao. è nuovo? se fosse nuovo non toccare nulla e portalo a farlo vedere.
    a me succedeva il contrario... non si accendeva mai la ventola ed ho rischiato di surriscaldare il motore. Poi ho scoperto che se manca il liquido nel radiatore la ventola non si accende.
  • Stessa meccanica, a me non succede. Immagino sia in garanzia, portalo a un'officina Fiat Professional.
    Trovi quelli vicini a te sul sito https://www.mopar.eu/eu/it/DealerLocator


    Raffaele
  • Ciao sì è nuovo  ha un mese di vita..  ho notato già rientrando dal lago, in coda sulla tangenziale est....l'accendersi delle ventole, lo noti perchè vibra leggermente il volante. e doopo un pò spegnersi.. e fino qui tutto ok.....  uscito dalla tangenziale, avvicinandomi verso casa, notavo che le ventole continuavano a girare vertiginosamente...arrivato a casa, ho spento il motore, con le ventole che continuavano a girare alla massima velocità.  Dopo un pò, hanno smesso di girare veloce e stop...
    Mi sono chiesto,  forse si è scaldato un pò  quando ero in coda... però Calcolando la temperatura nel mese di OTTOBRE ?????  non fa poi cosi caldo..
     Chissà quando saremo in estate ??  
    Ora però noto questa cosa,  a motore ghiacciato, fermo da una settimana, le ventole girano alla minima velocità,  subito  appena acceso..

    Ti assicuro che il liquido c'e , nella vaschetta.   Però conoscendo la FIAT  posso pensare qualche anomalia nel BULBO dal radiatore,  abbia preso qualche scaldata???

    Pensavo di primo achhito che fosse normale, una cosa così,  ecco perchè chiedo 

    grazie del consiglio,  proverò a portarlo in un autofficina autorizzata..
    grazie ancora  

  • GENTILISSIMI::::

  • Che girino in po' dopo lo spegnimento del motore può essere normale. Anche a me lo fa e pure alla Y della moglie.
    Non lo è appena acceso. Ripeto, portalo in una Fiat Professional. Visto che ci sono e funzionano (lo riconoscono pure all'estero).

    Raffaele
  • maaaaaa.... non è invece la rigenerazione del filtro anti particolato? io sulla Passat se faccio tanta strada urbana, dopo qualche giorno parte la rigenerazione del filtro, si alzano un po' giri del motore da fermo e si sentono le ventole girare, e se non è completo il ciclo, quando la parcheggio e la spengo vanno avanti per un po' a girare le ventole... 
    Rapidò 890F

    La vita inizia dove finisce la tua comfort zone....
    https://www.flickr.com/photos/goose80/

Lascia un Commento

GrassettoCorsivoCancellatoElenco ordinatoElenco non ordinato
Emoji
Immagine
Allineamento a sinistraAllineamento al centroAllineamento a destraPassa alla visualizzazione HTMLPassa alla visualizzazione pagina interaAccendere/spegnere le luci
Spostare immagine/file